<!DOCTYPE html><html lang="ru-RU"><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PXC2NWR');</script> <link media="all" href="https://vcnews.ru/wp-content/cache/autoptimize/css/autoptimize_badb690a274793442f3a8b8a3bda2857.css" rel="stylesheet" /><title>7 подземных городов: что скрывается под тротуарами Москвы и Монреаля</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="template" content="Mission News 1.35" /><meta name="description"  content="При упоминании поселений под землей обычно вспоминают о древних пещерах троглодитов или фантастических произведениях на тему постапокалипсиса. Но в мире" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vcnews.ru/#organization","url":"https://vcnews.ru/","name":"VCNEWS.RU","sameAs":[]},{"@type":"WebSite","@id":"https://vcnews.ru/#website","url":"https://vcnews.ru/","name":"VCNEWS.RU","publisher":{"@id":"https://vcnews.ru/#organization"}},{"@type":"WebPage","@id":"https://vcnews.ru/nedvizhimost/7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya/#webpage","url":"https://vcnews.ru/nedvizhimost/7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya/","inLanguage":"ru-RU","name":"7 \u043f\u043e\u0434\u0437\u0435\u043c\u043d\u044b\u0445 \u0433\u043e\u0440\u043e\u0434\u043e\u0432: \u0447\u0442\u043e \u0441\u043a\u0440\u044b\u0432\u0430\u0435\u0442\u0441\u044f \u043f\u043e\u0434 \u0442\u0440\u043e\u0442\u0443\u0430\u0440\u0430\u043c\u0438 \u041c\u043e\u0441\u043a\u0432\u044b \u0438 \u041c\u043e\u043d\u0440\u0435\u0430\u043b\u044f","isPartOf":{"@id":"https://vcnews.ru/#website"},"image":{"@type":"ImageObject","@id":"https://vcnews.ru/nedvizhimost/7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya/#primaryimage","url":"https://vcnews.ru/wp-content/uploads/2020/01/0671b091d19b1935b4a6a33790faa1b1.jpg","width":945,"height":475},"primaryImageOfPage":{"@id":"https://vcnews.ru/nedvizhimost/7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya/#primaryimage"},"datePublished":"2020-01-22T06:00:09+03:00","dateModified":"2020-01-22T06:00:09+03:00"},{"@type":"Article","@id":"https://vcnews.ru/nedvizhimost/7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya/#article","isPartOf":{"@id":"https://vcnews.ru/nedvizhimost/7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya/#webpage"},"author":{"@id":"https://vcnews.ru/author/dars/#author"},"headline":"7 \u043f\u043e\u0434\u0437\u0435\u043c\u043d\u044b\u0445 \u0433\u043e\u0440\u043e\u0434\u043e\u0432: \u0447\u0442\u043e \u0441\u043a\u0440\u044b\u0432\u0430\u0435\u0442\u0441\u044f \u043f\u043e\u0434 \u0442\u0440\u043e\u0442\u0443\u0430\u0440\u0430\u043c\u0438 \u041c\u043e\u0441\u043a\u0432\u044b \u0438 \u041c\u043e\u043d\u0440\u0435\u0430\u043b\u044f","datePublished":"2020-01-22T06:00:09+03:00","dateModified":"2020-01-22T06:00:09+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://vcnews.ru/nedvizhimost/7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya/#webpage"},"publisher":{"@id":"https://vcnews.ru/#organization"},"articleSection":"\u041d\u0415\u0414\u0412\u0418\u0416\u0418\u041c\u041e\u0421\u0422\u042c","image":{"@type":"ImageObject","@id":"https://vcnews.ru/nedvizhimost/7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya/#primaryimage","url":"https://vcnews.ru/wp-content/uploads/2020/01/0671b091d19b1935b4a6a33790faa1b1.jpg","width":945,"height":475}},{"@type":"Person","@id":"https://vcnews.ru/author/dars/#author","name":"admin","sameAs":[],"image":{"@type":"ImageObject","@id":"https://vcnews.ru/#personlogo","url":"https://secure.gravatar.com/avatar/fa89677be969951e7a0310679d429f81?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}}]}</script> <link rel="canonical" href="https://vcnews.ru/nedvizhimost/7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya/" /><link rel='dns-prefetch' href='//yastatic.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="VCNEWS.RU &raquo; Лента" href="https://vcnews.ru/feed/" /><link rel="alternate" type="application/rss+xml" title="VCNEWS.RU &raquo; Лента комментариев" href="https://vcnews.ru/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="VCNEWS.RU &raquo; Лента комментариев к &laquo;7 подземных городов: что скрывается под тротуарами Москвы и Монреаля&raquo;" href="https://vcnews.ru/nedvizhimost/7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya/feed/" /><link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//vcnews.ru/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://vcnews.ru/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' async src='//yastatic.net/share2/share.js'></script> <link rel='https://api.w.org/' href='https://vcnews.ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vcnews.ru/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vcnews.ru/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Аэродинамическая труба помогла разгадать тайну обратной закрутки «Гюйгенса»' href='https://vcnews.ru/nauka/aerodinamicheskaya-truba-pomogla-razgadat-tajnu-obratnoj-zakrutki-gyujgensa/' /><link rel='next' title='Врач рассказал, как распознать отрыв тромба' href='https://vcnews.ru/zdorove/vrach-rasskazal-kak-raspoznat-otryv-tromba/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://vcnews.ru/?p=8351' /><link rel="alternate" type="application/json+oembed" href="https://vcnews.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvcnews.ru%2Fnedvizhimost%2F7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya%2F" /><link rel="alternate" type="text/xml+oembed" href="https://vcnews.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvcnews.ru%2Fnedvizhimost%2F7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya%2F&#038;format=xml" /><style>.ya-share2__link{border: none!important;box-shadow:none!important;}
.ya-share2__container {display: inline-block;}
.ya-share2__list{padding: 0!important;margin: 0!important;}
.ya-share2__item {padding: 0!important;background:none!important;}
.ya-share2__container_size_m .ya-share2__item {margin: 0px 4px 4px 0!important;}</style><link rel="icon" href="https://vcnews.ru/wp-content/uploads/2019/12/fav-vcnews-45x45.png" sizes="32x32" /><link rel="icon" href="https://vcnews.ru/wp-content/uploads/2019/12/fav-vcnews.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://vcnews.ru/wp-content/uploads/2019/12/fav-vcnews.png" /><meta name="msapplication-TileImage" content="https://vcnews.ru/wp-content/uploads/2019/12/fav-vcnews.png" /><style type="text/css" id="wp-custom-css">.site-title {
	transition: all .5s;
}

.site-title:hover {
	transform: scale(1.2);
}

.title-color-1 {
	font-size: 1.8em;
	color: #000;
	transition: all .2s;
}

.title-color-2 {
	font-size: 1.8em;
	color: #575757;
	transition: all .2s;
}

.title-color-1:hover,
.title-color-2:hover {
	transform: scale(1.5);
}

.post-author {
	display: flex;
	align-items: center;
}

.post-author .author {
	font-family: arial, serif;
	font-weight: normal;
	font-style: normal;
}</style> <script src="https://vcnews.ru/wp-content/cache/autoptimize/js/autoptimize_f2e30cfc2f79f1ea67bf3003b106663a.js"></script></head><body id="mission-news" class="post-template-default single single-post postid-8351 single-format-standard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXC2NWR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="skip-content" href="#main">Нажмите &quot;Enter&quot;, чтобы перейти к контенту</a><div id="overflow-container" class="overflow-container"><div id="max-width" class="max-width"><header class="site-header" id="site-header" role="banner"><div class="top-nav"> <button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Поиск</span></button><div id="search-form-popup" class="search-form-popup"><div class="inner"><div class="title">Поиск VCNEWS.RU</div><div class='search-form-container'><form role="search" method="get" class="search-form" action="https://vcnews.ru"> <input id="search-field" type="search" class="search-field" value="" name="s"
 title="Поиск" placeholder="Искать..." /> <input type="submit" class="search-submit" value='Поиск'/></form></div> <a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a></div></div><div id="menu-secondary-container" class="menu-secondary-container"><div id="menu-secondary" class="menu-container menu-secondary" role="navigation"></div></div><ul id='social-media-icons' class='social-media-icons'><li> <a class="twitter" target="_blank"
 href="https://twitter.com/ruvcnews"> <i class="fab fa-twitter"
 title="twitter"></i> </a></li><li> <a class="vk" target="_blank"
 href="https://vk.com/vcnews_ru"> <i class="fab fa-vk"
 title="vk"></i> </a></li></ul></div><div id="title-container" class="title-container"><div class="site-title"><a href="https://vcnews.ru"><span class="title-color-1">VC</span><span class="title-color-2">NEWS.RU</span></a></div><p class="date">22.01.2020</p></div> <button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false"> <span class="screen-reader-text">открыть меню</span> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg> </button><div id="menu-primary-container" class="menu-primary-container tier-1"><div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Назад</a><span class="label"></span></div><div id="menu-primary" class="menu-container menu-primary" role="navigation"><nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="https://vcnews.ru">Главная</a></li><li id="menu-item-2517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517"><a href="https://vcnews.ru/politika/">ПОЛИТИКА</a></li><li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://vcnews.ru/nauka/">НАУКА</a></li><li id="menu-item-7925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7925"><a href="https://vcnews.ru/obshhestvo/">ОБЩЕСТВО</a></li><li id="menu-item-6202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6202"><a href="https://vcnews.ru/nedvizhimost/">НЕДВИЖИМОСТЬ</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://vcnews.ru/kultura/">КУЛЬТУРА</a></li><li id="menu-item-3182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3182"><a href="https://vcnews.ru/finansy/">ФИНАНСЫ</a></li><li id="menu-item-3181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3181"><a href="https://vcnews.ru/sport/">СПОРТ</a></li><li id="menu-item-3183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3183"><a href="https://vcnews.ru/ekonomika/">ЭКОНОМИКА</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://vcnews.ru/zdorove/">ЗДОРОВЬЕ</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://vcnews.ru/avto/">АВТО</a></li></ul></nav></div></div></header><div class="content-container"><div class="layout-container"><aside class="sidebar sidebar-left" id="sidebar-left" role="complementary"><div class="inner"><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}</style><section id="rpwe_widget-5" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title">ПОЛИТИКА</h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/politika/premer-mishustin-utverdil-novuyu-strukturu-apparata-pravitelstva/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/c59b925f7753c1f0f69c1392332e7f32-280x170.jpg" alt="Премьер Мишустин утвердил новую структуру аппарата правительства"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/c59b925f7753c1f0f69c1392332e7f32-280x170.jpg" alt="Премьер Мишустин утвердил новую структуру аппарата правительства"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/politika/premer-mishustin-utverdil-novuyu-strukturu-apparata-pravitelstva/" title="Ссылка на Премьер Мишустин утвердил новую структуру аппарата правительства" rel="bookmark">Премьер Мишустин утвердил новую структуру аппарата правительства</a></h3><time class="rpwe-time published" datetime="2020-01-22T13:00:08+03:00">22.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/politika/na-saxalina-odobrili-soxranenie-v-kabmine-kuratorov-dalnego-vostoka/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/127f625b6bc21008a917db0d672c31ac-280x170.jpg" alt="На Сахалина одобрили сохранение в кабмине кураторов Дальнего Востока"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/127f625b6bc21008a917db0d672c31ac-280x170.jpg" alt="На Сахалина одобрили сохранение в кабмине кураторов Дальнего Востока"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/politika/na-saxalina-odobrili-soxranenie-v-kabmine-kuratorov-dalnego-vostoka/" title="Ссылка на На Сахалина одобрили сохранение в кабмине кураторов Дальнего Востока" rel="bookmark">На Сахалина одобрили сохранение в кабмине кураторов Дальнего Востока</a></h3><time class="rpwe-time published" datetime="2020-01-22T06:00:07+03:00">22.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/politika/na-sajte-pravitelstva-obnovilis-dannye-o-ego-sostave/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/9a1f839fe532809d87eea558cf3e3446-280x170.jpg" alt="На сайте правительства обновились данные о его составе"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/9a1f839fe532809d87eea558cf3e3446-280x170.jpg" alt="На сайте правительства обновились данные о его составе"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/politika/na-sajte-pravitelstva-obnovilis-dannye-o-ego-sostave/" title="Ссылка на На сайте правительства обновились данные о его составе" rel="bookmark">На сайте правительства обновились данные о его составе</a></h3><time class="rpwe-time published" datetime="2020-01-21T23:00:08+03:00">21.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/politika/putin-provel-vstrechu-s-chajkoj-i-krasnovym/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/87d3c466974b51c4dda023f840b168a2-280x170.jpg" alt="Путин провел встречу с Чайкой и Красновым"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/87d3c466974b51c4dda023f840b168a2-280x170.jpg" alt="Путин провел встречу с Чайкой и Красновым"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/politika/putin-provel-vstrechu-s-chajkoj-i-krasnovym/" title="Ссылка на Путин провел встречу с Чайкой и Красновым" rel="bookmark">Путин провел встречу с Чайкой и Красновым</a></h3><time class="rpwe-time published" datetime="2020-01-21T16:00:07+03:00">21.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/politika/mishustin-posetil-fns-i-pozdravil-s-naznacheniem-novogo-glavu-vedomstva/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/4c66b1de87a67655bbce28a7d4fd3f20-280x170.jpg" alt="Мишустин посетил ФНС и поздравил с назначением нового главу ведомства"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/4c66b1de87a67655bbce28a7d4fd3f20-280x170.jpg" alt="Мишустин посетил ФНС и поздравил с назначением нового главу ведомства"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/politika/mishustin-posetil-fns-i-pozdravil-s-naznacheniem-novogo-glavu-vedomstva/" title="Ссылка на Мишустин посетил ФНС и поздравил с назначением нового главу ведомства" rel="bookmark">Мишустин посетил ФНС и поздравил с назначением нового главу ведомства</a></h3><time class="rpwe-time published" datetime="2020-01-21T09:00:08+03:00">21.01.2020</time></li></ul></div></section><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}</style><section id="rpwe_widget-7" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title">ФИНАНСЫ</h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/finansy/fiat-chrysler-i-proizvoditel-peugeot-i-opel-dogovorilis-o-sliyanii/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2019/12/d27c5dba65f13c4caeca2b464170113e.jpeg-280x170.jpg" alt="Fiat Chrysler и производитель Peugeot и Opel договорились о слиянии"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2019/12/d27c5dba65f13c4caeca2b464170113e.jpeg-280x170.jpg" alt="Fiat Chrysler и производитель Peugeot и Opel договорились о слиянии"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/finansy/fiat-chrysler-i-proizvoditel-peugeot-i-opel-dogovorilis-o-sliyanii/" title="Ссылка на Fiat Chrysler и производитель Peugeot и Opel договорились о слиянии" rel="bookmark">Fiat Chrysler и производитель Peugeot и Opel договорились о слиянии</a></h3><time class="rpwe-time published" datetime="2019-12-19T18:21:10+03:00">19.12.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/finansy/rostex-reshil-pomoch-pri-stroitelstve-mosta-cherez-lenu/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2019/12/914e26ca0bdee192737010b51e0d08eb.jpeg-280x170.jpg" alt="«Ростех» решил помочь при строительстве моста через Лену"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2019/12/914e26ca0bdee192737010b51e0d08eb.jpeg-280x170.jpg" alt="«Ростех» решил помочь при строительстве моста через Лену"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/finansy/rostex-reshil-pomoch-pri-stroitelstve-mosta-cherez-lenu/" title="Ссылка на «Ростех» решил помочь при строительстве моста через Лену" rel="bookmark">«Ростех» решил помочь при строительстве моста через Лену</a></h3><time class="rpwe-time published" datetime="2019-12-16T07:57:09+03:00">16.12.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/finansy/kitajskaya-korporaciya-stala-sovladelcem-proekta-strojki-tpu-v-ramenkax/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2019/12/4efcf53c3627f98c22d3c079f406b061.jpeg-280x170.jpg" alt="Китайская корпорация стала совладельцем проекта стройки ТПУ в Раменках"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2019/12/4efcf53c3627f98c22d3c079f406b061.jpeg-280x170.jpg" alt="Китайская корпорация стала совладельцем проекта стройки ТПУ в Раменках"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/finansy/kitajskaya-korporaciya-stala-sovladelcem-proekta-strojki-tpu-v-ramenkax/" title="Ссылка на Китайская корпорация стала совладельцем проекта стройки ТПУ в Раменках" rel="bookmark">Китайская корпорация стала совладельцем проекта стройки ТПУ в Раменках</a></h3><time class="rpwe-time published" datetime="2019-12-12T11:10:51+03:00">12.12.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/finansy/saudi-aramco-ustanovit-mirovoj-rekord-vo-vremya-ipo/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2019/12/fa5907d08bd44f7e2eb332bba7a01c7c.jpeg-280x170.jpg" alt="Saudi Aramco установит мировой рекорд во время IPO"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2019/12/fa5907d08bd44f7e2eb332bba7a01c7c.jpeg-280x170.jpg" alt="Saudi Aramco установит мировой рекорд во время IPO"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/finansy/saudi-aramco-ustanovit-mirovoj-rekord-vo-vremya-ipo/" title="Ссылка на Saudi Aramco установит мировой рекорд во время IPO" rel="bookmark">Saudi Aramco установит мировой рекорд во время IPO</a></h3><time class="rpwe-time published" datetime="2019-12-09T00:50:57+03:00">09.12.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/finansy/milliarder-klyachin-kupil-biznes-centr-obankrotivshegosya-tureckogo-stroitelya/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2019/11/b27cd6f588d70035d62111de086c8a4d-280x170.jpeg" alt="Миллиардер Клячин купил бизнес-центр обанкротившегося турецкого строителя"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2019/11/b27cd6f588d70035d62111de086c8a4d-280x170.jpeg" alt="Миллиардер Клячин купил бизнес-центр обанкротившегося турецкого строителя"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/finansy/milliarder-klyachin-kupil-biznes-centr-obankrotivshegosya-tureckogo-stroitelya/" title="Ссылка на Миллиардер Клячин купил бизнес-центр обанкротившегося турецкого строителя" rel="bookmark">Миллиардер Клячин купил бизнес-центр обанкротившегося турецкого строителя</a></h3><time class="rpwe-time published" datetime="2019-11-26T09:44:45+03:00">26.11.2019</time></li></ul></div></section><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}</style><section id="rpwe_widget-10" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title">КУЛЬТУРА</h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/kultura/novoj-glavoj-minkultury-stala-olga-lyubimova/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/d26c14cb0d0245ca0240434f07a43672-280x170.jpg" alt="Новой главой Минкультуры стала Ольга Любимова"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/d26c14cb0d0245ca0240434f07a43672-280x170.jpg" alt="Новой главой Минкультуры стала Ольга Любимова"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/kultura/novoj-glavoj-minkultury-stala-olga-lyubimova/" title="Ссылка на Новой главой Минкультуры стала Ольга Любимова" rel="bookmark">Новой главой Минкультуры стала Ольга Любимова</a></h3><time class="rpwe-time published" datetime="2020-01-22T07:00:09+03:00">22.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/kultura/v-seti-opublikovana-korotkometrazhka-devida-lincha/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/2f6a5c5b1c8228e2b2f7b292603fd930-280x170.jpg" alt="В Сети опубликована короткометражка Дэвида Линча"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/2f6a5c5b1c8228e2b2f7b292603fd930-280x170.jpg" alt="В Сети опубликована короткометражка Дэвида Линча"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/kultura/v-seti-opublikovana-korotkometrazhka-devida-lincha/" title="Ссылка на В Сети опубликована короткометражка Дэвида Линча" rel="bookmark">В Сети опубликована короткометражка Дэвида Линча</a></h3><time class="rpwe-time published" datetime="2020-01-22T00:00:08+03:00">22.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/kultura/umer-akter-iz-filma-idealnoe-ubijstvo-uilyam-bogert/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/7c1c91435bf7ce26fb254d83082dac25-280x170.jpg" alt="Умер актер из фильма &#171;Идеальное убийство&#187; Уильям Богерт"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/7c1c91435bf7ce26fb254d83082dac25-280x170.jpg" alt="Умер актер из фильма &#171;Идеальное убийство&#187; Уильям Богерт"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/kultura/umer-akter-iz-filma-idealnoe-ubijstvo-uilyam-bogert/" title="Ссылка на Умер актер из фильма &#171;Идеальное убийство&#187; Уильям Богерт" rel="bookmark">Умер актер из фильма &#171;Идеальное убийство&#187; Уильям Богерт</a></h3><time class="rpwe-time published" datetime="2020-01-21T17:00:09+03:00">21.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/kultura/komediya-xolop-sobrala-bolee-milliona-dollarov-v-zarubezhnom-prokate/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/ca1a2e66878c927c0d1d1e84f036dc66-280x170.jpg" alt="Комедия &#171;Холоп&#187; собрала более миллиона долларов в зарубежном прокате"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/ca1a2e66878c927c0d1d1e84f036dc66-280x170.jpg" alt="Комедия &#171;Холоп&#187; собрала более миллиона долларов в зарубежном прокате"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/kultura/komediya-xolop-sobrala-bolee-milliona-dollarov-v-zarubezhnom-prokate/" title="Ссылка на Комедия &#171;Холоп&#187; собрала более миллиона долларов в зарубежном прокате" rel="bookmark">Комедия &#171;Холоп&#187; собрала более миллиона долларов в зарубежном прокате</a></h3><time class="rpwe-time published" datetime="2020-01-21T03:00:09+03:00">21.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/kultura/drug-dzhigarxanyana-rasskazal-o-ego-samochuvstvii/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/7e4cd8812b4ed141f640080758a2a8f8-280x170.jpg" alt="Друг Джигарханяна рассказал о его самочувствии"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/7e4cd8812b4ed141f640080758a2a8f8-280x170.jpg" alt="Друг Джигарханяна рассказал о его самочувствии"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/kultura/drug-dzhigarxanyana-rasskazal-o-ego-samochuvstvii/" title="Ссылка на Друг Джигарханяна рассказал о его самочувствии" rel="bookmark">Друг Джигарханяна рассказал о его самочувствии</a></h3><time class="rpwe-time published" datetime="2020-01-20T20:00:09+03:00">20.01.2020</time></li></ul></div></section><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}</style><section id="rpwe_widget-12" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title">НАУКА</h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/nauka/aerodinamicheskaya-truba-pomogla-razgadat-tajnu-obratnoj-zakrutki-gyujgensa/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/32d46337f4c4a187ea785fd9a2daa60e-280x170.jpg" alt="Аэродинамическая труба помогла разгадать тайну обратной закрутки «Гюйгенса»"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/32d46337f4c4a187ea785fd9a2daa60e-280x170.jpg" alt="Аэродинамическая труба помогла разгадать тайну обратной закрутки «Гюйгенса»"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/nauka/aerodinamicheskaya-truba-pomogla-razgadat-tajnu-obratnoj-zakrutki-gyujgensa/" title="Ссылка на Аэродинамическая труба помогла разгадать тайну обратной закрутки «Гюйгенса»" rel="bookmark">Аэродинамическая труба помогла разгадать тайну обратной закрутки «Гюйгенса»</a></h3><time class="rpwe-time published" datetime="2020-01-22T08:00:38+03:00">22.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/nauka/magnitnoe-pole-zemli-okazalos-pochti-na-milliard-let-starshe/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/f720694c2a59dcb63fdf8e65d00d3936-280x170.jpg" alt="Магнитное поле Земли оказалось почти на миллиард лет старше"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/f720694c2a59dcb63fdf8e65d00d3936-280x170.jpg" alt="Магнитное поле Земли оказалось почти на миллиард лет старше"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/nauka/magnitnoe-pole-zemli-okazalos-pochti-na-milliard-let-starshe/" title="Ссылка на Магнитное поле Земли оказалось почти на миллиард лет старше" rel="bookmark">Магнитное поле Земли оказалось почти на миллиард лет старше</a></h3><time class="rpwe-time published" datetime="2020-01-22T01:00:10+03:00">22.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/nauka/utkonosam-predrekli-sokrashhenie-populyacii-na-40-procentov-k-2070-godu/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/ea5ae52e28efe6e0e7f208dfb01dba8b-280x170.jpg" alt="Утконосам предрекли сокращение популяции на 40 процентов к 2070 году"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/ea5ae52e28efe6e0e7f208dfb01dba8b-280x170.jpg" alt="Утконосам предрекли сокращение популяции на 40 процентов к 2070 году"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/nauka/utkonosam-predrekli-sokrashhenie-populyacii-na-40-procentov-k-2070-godu/" title="Ссылка на Утконосам предрекли сокращение популяции на 40 процентов к 2070 году" rel="bookmark">Утконосам предрекли сокращение популяции на 40 процентов к 2070 году</a></h3><time class="rpwe-time published" datetime="2020-01-21T18:00:12+03:00">21.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/nauka/alisa-nauchilas-zakazyvat-taksi/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/434b9640167ecb2c8d110c58a14afbce-280x170.jpg" alt="Алиса научилась заказывать такси"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/434b9640167ecb2c8d110c58a14afbce-280x170.jpg" alt="Алиса научилась заказывать такси"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/nauka/alisa-nauchilas-zakazyvat-taksi/" title="Ссылка на Алиса научилась заказывать такси" rel="bookmark">Алиса научилась заказывать такси</a></h3><time class="rpwe-time published" datetime="2020-01-21T11:00:09+03:00">21.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/nauka/inzhenery-sozdali-letayushhego-robota-s-golubinymi-peryami-na-krylyax/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/942b7db37383f53916db8e0d1db43fbf-280x170.gif" alt="Инженеры создали летающего робота с голубиными перьями на крыльях"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/942b7db37383f53916db8e0d1db43fbf-280x170.gif" alt="Инженеры создали летающего робота с голубиными перьями на крыльях"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/nauka/inzhenery-sozdali-letayushhego-robota-s-golubinymi-peryami-na-krylyax/" title="Ссылка на Инженеры создали летающего робота с голубиными перьями на крыльях" rel="bookmark">Инженеры создали летающего робота с голубиными перьями на крыльях</a></h3><time class="rpwe-time published" datetime="2020-01-20T21:00:08+03:00">20.01.2020</time></li></ul></div></section></div></aside><section id="main" class="main" role="main"><div id="loop-container" class="loop-container"><div class="post-8351 post type-post status-publish format-standard has-post-thumbnail hentry category-nedvizhimost entry"><article><div class='post-header'><h1 class='post-title'>7 подземных городов: что скрывается под тротуарами Москвы и Монреаля</h1><div class="post-byline">Опубликовал admin 22.01.2020</div></div><div class="post-content"><p><img class="lazy lazy-hidden" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2020/01/0671b091d19b1935b4a6a33790faa1b1.jpg"  /><noscript><img src="/wp-content/uploads/2020/01/0671b091d19b1935b4a6a33790faa1b1.jpg"  /></noscript></p><p dir="ltr">При упоминании поселений под землей обычно вспоминают о древних пещерах троглодитов или фантастических произведениях на тему постапокалипсиса. Но в мире существуют подземные системы, которые стали частью современных мегаполисов или были построены, чтобы выжить в экстремальном климате.</p><p dir="ltr">Делимся фактами и легендами о подземной жизни в семи городах мира.</p><p dir="ltr">Кубер-Педи, Австралия</p><p dir="ltr">В 2019 году британская газета The Telegraph назвала Кубер-Педи&nbsp;&mdash; крупнейшее на земле месторождение опалов&nbsp;&mdash; самым странным городом в мире. Поселение старателей было основано в 1920-е годы, и его название дословно переводится с языка аборигенов как &laquo;подземная нора белого человека&raquo;. Причинами, по которым жилища выстроили под землей, стали суровый жаркий климат Южной Австралии и желание укрыться от нападений местных диких собак динго. Шахты и разработки в подземном городе соседствуют с домами, ресторанами, кафе, магазинами, церквями и другими атрибутами обычной городской жизни, включая кладбище. В этом регионе почти нет растительности даже на поверхности земли, поэтому деревья в Кубер-Педи сварены из обрезков железа.</p><p> <img class="lazy lazy-hidden" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2020/01/18fc41247d677dc1bf291154aafa2596.jpg"  /><noscript><img src="/wp-content/uploads/2020/01/18fc41247d677dc1bf291154aafa2596.jpg"  /></noscript></p><p dir="ltr">Жители &laquo;опаловой столицы&raquo; считают город уютным и удобным. Во многих домах по-прежнему нет кондиционеров&nbsp;&mdash; оптимальный температурный режим поддерживается сам собой. Наверх горожане поднимаются ночью, чтобы в прохладное время поиграть в футбол или гольф. Удивительный город открыт для туристов&nbsp;&mdash; здесь можно арендовать комнату или квартиру. А еще на фоне &laquo;подземной норы&raquo; снят фильм &laquo;Безумный Макс 3: под куполом грома&raquo;.</p><p dir="ltr">Криково, Молдова</p><p dir="ltr">Город Криково расположен в шахтах, оставшихся от добычи котельца&nbsp;&mdash; разновидности строительного известняка. В 1960 году разработка прекратилась, а на ее месте было создано винодельческое предприятие, поскольку климат под землей идеально подходил для созревания вина. В 2005 году город был внесен в Книгу рекордов Гиннесса как место, где находятся самые большие винные погреба в мире. Криково, общая площадь которого 240 кв. км, соединяют улицы и проспекты, названные в честь марок молдавского вина. Посетители передвигаются по городу на машинах или велосипедах&nbsp;&mdash; здесь действуют наземные правила дорожного движения, есть разметка и светофоры.</p><p> <img class="lazy lazy-hidden" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2020/01/64283881536a9e013412d51043349319.jpg"  /><noscript><img src="/wp-content/uploads/2020/01/64283881536a9e013412d51043349319.jpg"  /></noscript></p><p dir="ltr">Берлингтон, Великобритания</p><p dir="ltr">Подземный комплекс Берлингтон в графстве Уилшир называют городом холодной войны. Его возвели в 1950-х годах как убежище для британского правительства и 4 тыс. ключевых государственных служащих на случай нападения Советского Союза. Попасть в укрытие могли только сотрудники&nbsp;&mdash; брать с собой семьи запрещалось. А еще до сих пор неизвестно, имела&nbsp;ли право на убежище королевская семья. Подземный город занимает 95 кв. км&nbsp;&mdash; там расположены госпитали, железнодорожная станция, паб и точка вещания BBC, откуда британский премьер мог обратиться к нации после ядерной атаки СССР. В бункере возможно было прожить 90 дней, не выходя на поверхность. Город холодной войны существовал в режиме готовности к атаке до 1991 года&nbsp;&mdash; момента официального прекращения ядерного противостояния. Информация о существовании Берлингтона была раскрыта в 2004 году, в специальном сообщении Министерства обороны Великобритании. Правительство страны до сих пор пытается продать ставший ненужным бункер либо найти ему коммерческое применение.</p><p> <img class="lazy lazy-hidden" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2020/01/c96f08876612ed0e2693363e2c9afa8c.jpg"  /><noscript><img src="/wp-content/uploads/2020/01/c96f08876612ed0e2693363e2c9afa8c.jpg"  /></noscript></p><p dir="ltr">Пекин, Китай</p><p dir="ltr">В 1969 году Мао Цзэдун приказал построить под китайской столицей 10 тыс. соединенных тоннелями бункеров, которые должны были стать убежищем от бомбежек. Общая площадь подземного города&nbsp;&mdash; 30 кв. км, там есть дома, школы и даже каток для роллеров. По слухам, в каждом доме был люк, чтобы горожане могли без промедления попасть в убежище. Подземный комплекс никогда не использовался и потерял стратегическое значение в конце 1980-х годов. Найти бункеры не составляет труда, но попасть внутрь туристам непросто. Для этого нужно договориться с местными жителями&nbsp;&mdash; в бывших бомбоубежищах живут люди, хотя селиться под землей власти запретили в 2010 году. Но купить или снять квартиру в китайской столице обходится дорого, и те, кому не хватило денег на жилье, перебрались в заброшенные бункеры. В 2017 году канал National Geographic опубликовал репортаж о том, что в подземном комплексе живет около миллиона китайцев&nbsp;&mdash; в основном мигранты и студенты.</p><p> <img class="lazy lazy-hidden" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2020/01/845aaf850ee2fb10c14e9e0e40521ac0.jpg"  /><noscript><img src="/wp-content/uploads/2020/01/845aaf850ee2fb10c14e9e0e40521ac0.jpg"  /></noscript></p><p dir="ltr">Монреаль, Канада</p><p dir="ltr">Торговый центр La Ville&nbsp;&mdash; главная туристическая достопримечательность столицы провинции Квебек. Подземный город был построен в 1962 году, чтобы помочь горожанам легче переносить суровые зимы, ветра и влажное лето Монреаля. В La Ville есть жилые дома, магазины, университеты, банки, офисы, театры, школы, стадионы и галереи. Здания связывают между собой 32&nbsp;км пешеходных тоннелей, а также автобусы и поезда метро, которые соединены с наземным транспортом. Вниз ведут 120 отдельных входов, поскольку в подземную сеть включены торговые и офисные комплексы, государственные и культурные центры по всему Монреалю. Ежедневно La Ville посещают полмиллиона человек, от туристов до студентов и офисных сотрудников. Многие клерки со временем перебираются жить под землю, чтобы не покупать автомобили и не тратить время в пробках. Для тех, кто остается на поверхности, подземный комплекс&nbsp;&mdash; удобный способ добраться от одной части города до другой, отправиться за покупками либо посетить театр или музей в плохую погоду. Мэрия Монреаля рассматривает возможности расширения подземного города.</p><p> <img class="lazy lazy-hidden" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2020/01/2b2505aa75a13976213cd461ab5126fe.jpg"  /><noscript><img src="/wp-content/uploads/2020/01/2b2505aa75a13976213cd461ab5126fe.jpg"  /></noscript></p><p dir="ltr">Матмата, Тунис</p><p dir="ltr">В небольшом поселении Матмата на юге Туниса люди столетиями живут в полуподземных домах. Считается, что землянки в твердом грунте выдолбили в те времена, когда территорию захватили римляне: местным жителям пришлось перебраться под землю. Постройки считаются уникальными&nbsp;&mdash; нечто подобное есть только на юге Ливии. Другие народы, живущие в пустыне, строят наземные хижины из камня и глины. Пещеры защищают обитателей Матматы от летней жары и зимних ветров.</p><p> <img class="lazy lazy-hidden" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2020/01/91c41ad11de916500af23a62357781b8.jpg"  /><noscript><img src="/wp-content/uploads/2020/01/91c41ad11de916500af23a62357781b8.jpg"  /></noscript></p><p dir="ltr">В 1967 году в регионе произошло наводнение и подземелья затопило. Для пострадавших возвели обычные дома, но часть жителей Матматы остались в традиционных землянках. Некоторые строят рядом наземные жилища, но используют пещеры под мастерские, кладовые и магазины, а также за небольшую плату приглашают к себе туристов. Отель-землянка Sidi Driss стал кинематографической достопримечательностью&nbsp;&mdash; в эпизодах &laquo;Звездные войны: новая надежда&raquo; и &laquo;Атака клонов&raquo; там располагался дом Люка Скайуокера на его родной планете Татуин.</p><p dir="ltr">Москва, Россия</p><p dir="ltr">Первым о городе под столицей написал археолог Игнатий Стеллецкий в книге &laquo;Поиски библиотеки Ивана Грозного&raquo;. Он считал, что подземное строительство началось в XV веке. Стеллецкий составил план тайной Москвы, систематизировав данные о 350 объектах&nbsp;&mdash; помещениях, колодцах, лестницах, подземных ходах, некрополях,&nbsp;&mdash; и пришел к выводу, что город уходит вниз на 12 уровней. Исследователь мечтал о создании музея подземной Москвы, но метрополитен не выделил помещения и собранные экспонаты хранились в квартире археолога.</p><p> <img class="lazy lazy-hidden" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2020/01/410bf0b03b3c5030cfec09c869995b16.jpg"  /><noscript><img src="/wp-content/uploads/2020/01/410bf0b03b3c5030cfec09c869995b16.jpg"  /></noscript></p><p dir="ltr">Существуют десятки городских легенд о подземных военных объектах под городом, однако почти ни одна не имеет официального подтверждения. В 2006 году на Таганке открылся музей и ресторан &laquo;Бункер 42&raquo;, который занял часть помещений, служивших пунктом командования войсками стратегического назначения. Бункер начали строить по приказу Сталина, но закончили строительство уже после его смерти, в 1956 году. До середины 1980-х годов подземное убежище оставалось военным секретным объектом. Что произошло в 1990-е годы, с точностью утверждать нельзя. Самая распространенная теория сводится к тому, что теперь командный пункт расположен под территорией подмосковных Раменок, в подземном городе Раменки-43, и туда ведут тоннели из-под главного здания Московского государственного университета.&nbsp;</p><h3>Поделиться:</h3><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,viber,whatsapp,telegram,pinterest,lj,reddit," data-limit="8" data-popup-direction="bottom" data-popup-position="inner" data-copy="last" data-size="m" data-direction="horizontal" data-lang="ru" data-access-token:facebook="" data-url="https://vcnews.ru/nedvizhimost/7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya/" data-image="https://vcnews.ru/wp-content/uploads/2020/01/0671b091d19b1935b4a6a33790faa1b1.jpg" ></div></div><div class="post-meta"><p class="post-categories"><span>Опубликовано в категории</span> <a href="https://vcnews.ru/nedvizhimost/" title="Смотреть все записи в НЕДВИЖИМОСТЬ">НЕДВИЖИМОСТЬ</a></p><div class="post-author"><div class="avatar-container"> <img alt='admin' src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/fa89677be969951e7a0310679d429f81?s=78&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/fa89677be969951e7a0310679d429f81?s=156&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-78 photo' height='78' width='78' /><noscript><img alt='admin' src='https://secure.gravatar.com/avatar/fa89677be969951e7a0310679d429f81?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa89677be969951e7a0310679d429f81?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' /></noscript></div><div><div class="author">admin</div><p></p></div></div></div><div class="more-from-category"><div class="category-container"><div class="top"><span class="section-title">Ещё из категории <span>НЕДВИЖИМОСТЬ</span></span><a class="category-link" href="https://vcnews.ru/nedvizhimost/">Посмотреть все статьи в разделе НЕДВИЖИМОСТЬ &raquo;</a></div><ul><li><div class="featured-image"><a href="https://vcnews.ru/nedvizhimost/vladimir-yakushev-soxranil-post-glavy-minstroya-rossii/">Владимир Якушев сохранил пост главы Минстроя России<img width="945" height="630" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/447bf8f92d959f29faa86854b6c8f6f6.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://vcnews.ru/wp-content/uploads/2020/01/447bf8f92d959f29faa86854b6c8f6f6.jpg 945w, https://vcnews.ru/wp-content/uploads/2020/01/447bf8f92d959f29faa86854b6c8f6f6-768x512.jpg 768w" sizes="(max-width: 945px) 100vw, 945px" /><noscript><img width="945" height="630" src="https://vcnews.ru/wp-content/uploads/2020/01/447bf8f92d959f29faa86854b6c8f6f6.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://vcnews.ru/wp-content/uploads/2020/01/447bf8f92d959f29faa86854b6c8f6f6.jpg 945w, https://vcnews.ru/wp-content/uploads/2020/01/447bf8f92d959f29faa86854b6c8f6f6-768x512.jpg 768w" sizes="(max-width: 945px) 100vw, 945px" /></noscript></a></div><a href="https://vcnews.ru/nedvizhimost/vladimir-yakushev-soxranil-post-glavy-minstroya-rossii/" class="title">Владимир Якушев сохранил пост главы Минстроя России</a></li><li><div class="featured-image"><a href="https://vcnews.ru/nedvizhimost/chislo-sdelok-so-vtorichnym-zhilem-v-moskve-vyroslo-na-tret-v-dekabre/">Число сделок со вторичным жильем в Москве выросло на треть в декабре<img width="945" height="475" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/778571fd1fa36963c3652f23f62b7a1c.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://vcnews.ru/wp-content/uploads/2020/01/778571fd1fa36963c3652f23f62b7a1c.jpg 945w, https://vcnews.ru/wp-content/uploads/2020/01/778571fd1fa36963c3652f23f62b7a1c-768x386.jpg 768w" sizes="(max-width: 945px) 100vw, 945px" /><noscript><img width="945" height="475" src="https://vcnews.ru/wp-content/uploads/2020/01/778571fd1fa36963c3652f23f62b7a1c.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://vcnews.ru/wp-content/uploads/2020/01/778571fd1fa36963c3652f23f62b7a1c.jpg 945w, https://vcnews.ru/wp-content/uploads/2020/01/778571fd1fa36963c3652f23f62b7a1c-768x386.jpg 768w" sizes="(max-width: 945px) 100vw, 945px" /></noscript></a></div><a href="https://vcnews.ru/nedvizhimost/chislo-sdelok-so-vtorichnym-zhilem-v-moskve-vyroslo-na-tret-v-dekabre/" class="title">Число сделок со вторичным жильем в Москве выросло на треть в декабре</a></li><li><div class="featured-image"><a href="https://vcnews.ru/nedvizhimost/eksperty-nazvali-doma-nachala-xx-veka-samoj-dorogoj-nedvizhimostyu-v-strane/">Эксперты назвали дома начала ХХ века самой дорогой недвижимостью в стране<img width="945" height="475" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/679f91d148eec4583fb18a5416c388a7.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://vcnews.ru/wp-content/uploads/2020/01/679f91d148eec4583fb18a5416c388a7.jpg 945w, https://vcnews.ru/wp-content/uploads/2020/01/679f91d148eec4583fb18a5416c388a7-768x386.jpg 768w" sizes="(max-width: 945px) 100vw, 945px" /><noscript><img width="945" height="475" src="https://vcnews.ru/wp-content/uploads/2020/01/679f91d148eec4583fb18a5416c388a7.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://vcnews.ru/wp-content/uploads/2020/01/679f91d148eec4583fb18a5416c388a7.jpg 945w, https://vcnews.ru/wp-content/uploads/2020/01/679f91d148eec4583fb18a5416c388a7-768x386.jpg 768w" sizes="(max-width: 945px) 100vw, 945px" /></noscript></a></div><a href="https://vcnews.ru/nedvizhimost/eksperty-nazvali-doma-nachala-xx-veka-samoj-dorogoj-nedvizhimostyu-v-strane/" class="title">Эксперты назвали дома начала ХХ века самой дорогой недвижимостью в стране</a></li><li><div class="featured-image"><a href="https://vcnews.ru/nedvizhimost/gk-a101-uvelichila-obemy-vvoda-nedvizhimosti-na-68-v-2019-godu/">ГК «А101» увеличила объемы ввода недвижимости на 68% в 2019 году<img width="945" height="475" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/0a52d518b5e5db2455bed25d38c6cf29.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://vcnews.ru/wp-content/uploads/2020/01/0a52d518b5e5db2455bed25d38c6cf29.jpg 945w, https://vcnews.ru/wp-content/uploads/2020/01/0a52d518b5e5db2455bed25d38c6cf29-768x386.jpg 768w" sizes="(max-width: 945px) 100vw, 945px" /><noscript><img width="945" height="475" src="https://vcnews.ru/wp-content/uploads/2020/01/0a52d518b5e5db2455bed25d38c6cf29.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://vcnews.ru/wp-content/uploads/2020/01/0a52d518b5e5db2455bed25d38c6cf29.jpg 945w, https://vcnews.ru/wp-content/uploads/2020/01/0a52d518b5e5db2455bed25d38c6cf29-768x386.jpg 768w" sizes="(max-width: 945px) 100vw, 945px" /></noscript></a></div><a href="https://vcnews.ru/nedvizhimost/gk-a101-uvelichila-obemy-vvoda-nedvizhimosti-na-68-v-2019-godu/" class="title">ГК «А101» увеличила объемы ввода недвижимости на 68% в 2019 году</a></li></ul></div></div></article><section id="comments" class="comments"><div class="comments-number"><h2> Будьте первым, кто оставит комментарий!</h2></div><ol class="comment-list"></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nedvizhimost/7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://vcnews.ru/wp-login.php?redirect_to=https%3A%2F%2Fvcnews.ru%2Fnedvizhimost%2F7-podzemnyx-gorodov-chto-skryvaetsya-pod-trotuarami-moskvy-i-monrealya%2F">авторизоваться</a>.</p></div></section></div></div></section><aside class="sidebar sidebar-right" id="sidebar-right" role="complementary"><div class="inner"><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}</style><section id="rpwe_widget-11" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title">СПОРТ</h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/sport/nxl-priznala-igrokom-nedeli-aleksandra-ovechkina/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/b6fa6d224e47245cd054405e31e5092f-280x170.jpg" alt="НХЛ признала игроком недели Александра Овечкина"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/b6fa6d224e47245cd054405e31e5092f-280x170.jpg" alt="НХЛ признала игроком недели Александра Овечкина"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/sport/nxl-priznala-igrokom-nedeli-aleksandra-ovechkina/" title="Ссылка на НХЛ признала игроком недели Александра Овечкина" rel="bookmark">НХЛ признала игроком недели Александра Овечкина</a></h3><time class="rpwe-time published" datetime="2020-01-20T23:00:08+03:00">20.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/sport/figuristka-trusova-zayavila-pyat-chetvernyx-pryzhkov-na-chempionate-evropy/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/53c75be122648cf1c8b50136088cd738-280x170.jpg" alt="Фигуристка Трусова заявила пять четверных прыжков на чемпионате Европы"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/53c75be122648cf1c8b50136088cd738-280x170.jpg" alt="Фигуристка Трусова заявила пять четверных прыжков на чемпионате Европы"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/sport/figuristka-trusova-zayavila-pyat-chetvernyx-pryzhkov-na-chempionate-evropy/" title="Ссылка на Фигуристка Трусова заявила пять четверных прыжков на чемпионате Европы" rel="bookmark">Фигуристка Трусова заявила пять четверных прыжков на чемпионате Европы</a></h3><time class="rpwe-time published" datetime="2020-01-20T16:00:08+03:00">20.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/sport/na-ukraine-ne-pokazali-poedinok-vyxodivshego-v-majke-s-putinym-bojca-ufc/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/f3158f5aaeb0ad3558e50e0f82104bd6-280x170.jpg" alt="На Украине не показали поединок выходившего в майке с Путиным бойца UFC"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/f3158f5aaeb0ad3558e50e0f82104bd6-280x170.jpg" alt="На Украине не показали поединок выходившего в майке с Путиным бойца UFC"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/sport/na-ukraine-ne-pokazali-poedinok-vyxodivshego-v-majke-s-putinym-bojca-ufc/" title="Ссылка на На Украине не показали поединок выходившего в майке с Путиным бойца UFC" rel="bookmark">На Украине не показали поединок выходившего в майке с Путиным бойца UFC</a></h3><time class="rpwe-time published" datetime="2020-01-19T19:00:08+03:00">19.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/sport/serrone-gospitalizirovali-posle-nokauta-v-poedinke-s-makgregorom/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/3eb7dff6f7119f68cb47d706b1644254-280x170.jpg" alt="Серроне госпитализировали после нокаута в поединке с Макгрегором"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/3eb7dff6f7119f68cb47d706b1644254-280x170.jpg" alt="Серроне госпитализировали после нокаута в поединке с Макгрегором"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/sport/serrone-gospitalizirovali-posle-nokauta-v-poedinke-s-makgregorom/" title="Ссылка на Серроне госпитализировали после нокаута в поединке с Макгрегором" rel="bookmark">Серроне госпитализировали после нокаута в поединке с Макгрегором</a></h3><time class="rpwe-time published" datetime="2020-01-19T12:00:08+03:00">19.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/sport/manchester-siti-upustil-pobedu-iz-za-avtogola-na-poslednix-minutax/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/442f93aabeb375b76ae88aa830211cf7-280x170.jpg" alt="«Манчестер Сити» упустил победу из-за автогола на последних минутах"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/442f93aabeb375b76ae88aa830211cf7-280x170.jpg" alt="«Манчестер Сити» упустил победу из-за автогола на последних минутах"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/sport/manchester-siti-upustil-pobedu-iz-za-avtogola-na-poslednix-minutax/" title="Ссылка на «Манчестер Сити» упустил победу из-за автогола на последних минутах" rel="bookmark">«Манчестер Сити» упустил победу из-за автогола на последних минутах</a></h3><time class="rpwe-time published" datetime="2020-01-18T22:00:07+03:00">18.01.2020</time></li></ul></div></section><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}</style><section id="rpwe_widget-8" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title">АВТО</h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/avto/stala-izvestna-moshhnost-motorov-zaryazhennyx-volkswagen-golf/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/3bdfda305d244eb503f44b643e0b8b4c-280x170.jpg" alt="Стала известна мощность моторов «заряженных» Volkswagen Golf"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/3bdfda305d244eb503f44b643e0b8b4c-280x170.jpg" alt="Стала известна мощность моторов «заряженных» Volkswagen Golf"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/avto/stala-izvestna-moshhnost-motorov-zaryazhennyx-volkswagen-golf/" title="Ссылка на Стала известна мощность моторов «заряженных» Volkswagen Golf" rel="bookmark">Стала известна мощность моторов «заряженных» Volkswagen Golf</a></h3><time class="rpwe-time published" datetime="2020-01-22T05:00:08+03:00">22.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/avto/pervyj-kabriolet-lexus-lc-prodali-za-2-mln-dollarov/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/ae9f0f8ae79eb8c9676c28d84b4582b5-280x170.jpg" alt="Первый кабриолет Lexus LC продали за 2 млн долларов"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/ae9f0f8ae79eb8c9676c28d84b4582b5-280x170.jpg" alt="Первый кабриолет Lexus LC продали за 2 млн долларов"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/avto/pervyj-kabriolet-lexus-lc-prodali-za-2-mln-dollarov/" title="Ссылка на Первый кабриолет Lexus LC продали за 2 млн долларов" rel="bookmark">Первый кабриолет Lexus LC продали за 2 млн долларов</a></h3><time class="rpwe-time published" datetime="2020-01-21T22:00:08+03:00">21.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/avto/eshhe-40-km-vydelenok-v-moskve-stanet-bolshe/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/1e1e231477b0efea218051ad5aa9741a-280x170.jpg" alt="Еще 40 км: выделенок в Москве станет больше"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/1e1e231477b0efea218051ad5aa9741a-280x170.jpg" alt="Еще 40 км: выделенок в Москве станет больше"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/avto/eshhe-40-km-vydelenok-v-moskve-stanet-bolshe/" title="Ссылка на Еще 40 км: выделенок в Москве станет больше" rel="bookmark">Еще 40 км: выделенок в Москве станет больше</a></h3><time class="rpwe-time published" datetime="2020-01-21T15:00:07+03:00">21.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/avto/infiniti-otlozhila-zapusk-konkurenta-bmw-x4/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/8e83ed8d356f242e358b6808984f95c1-280x170.jpg" alt="Infiniti отложила запуск конкурента BMW X4"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/8e83ed8d356f242e358b6808984f95c1-280x170.jpg" alt="Infiniti отложила запуск конкурента BMW X4"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/avto/infiniti-otlozhila-zapusk-konkurenta-bmw-x4/" title="Ссылка на Infiniti отложила запуск конкурента BMW X4" rel="bookmark">Infiniti отложила запуск конкурента BMW X4</a></h3><time class="rpwe-time published" datetime="2020-01-21T08:00:08+03:00">21.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/avto/novyj-volkswagen-golf-gti-sfotografirovali-bez-kamuflyazha/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/ef053925bab9ecd586913c89920b3b70-280x170.jpg" alt="Новый Volkswagen Golf GTI сфотографировали без камуфляжа"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/ef053925bab9ecd586913c89920b3b70-280x170.jpg" alt="Новый Volkswagen Golf GTI сфотографировали без камуфляжа"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/avto/novyj-volkswagen-golf-gti-sfotografirovali-bez-kamuflyazha/" title="Ссылка на Новый Volkswagen Golf GTI сфотографировали без камуфляжа" rel="bookmark">Новый Volkswagen Golf GTI сфотографировали без камуфляжа</a></h3><time class="rpwe-time published" datetime="2020-01-21T01:00:08+03:00">21.01.2020</time></li></ul></div></section><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}</style><section id="rpwe_widget-9" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title">ЗДОРОВЬЕ</h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/politika/premer-mishustin-utverdil-novuyu-strukturu-apparata-pravitelstva/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/c59b925f7753c1f0f69c1392332e7f32-280x170.jpg" alt="Премьер Мишустин утвердил новую структуру аппарата правительства"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/c59b925f7753c1f0f69c1392332e7f32-280x170.jpg" alt="Премьер Мишустин утвердил новую структуру аппарата правительства"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/politika/premer-mishustin-utverdil-novuyu-strukturu-apparata-pravitelstva/" title="Ссылка на Премьер Мишустин утвердил новую структуру аппарата правительства" rel="bookmark">Премьер Мишустин утвердил новую структуру аппарата правительства</a></h3><time class="rpwe-time published" datetime="2020-01-22T13:00:08+03:00">22.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/zdorove/vrach-rasskazal-kak-raspoznat-otryv-tromba/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/ae5728b1dd49787ce8069db5560565a0-280x170.jpg" alt="Врач рассказал, как распознать отрыв тромба"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/ae5728b1dd49787ce8069db5560565a0-280x170.jpg" alt="Врач рассказал, как распознать отрыв тромба"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/zdorove/vrach-rasskazal-kak-raspoznat-otryv-tromba/" title="Ссылка на Врач рассказал, как распознать отрыв тромба" rel="bookmark">Врач рассказал, как распознать отрыв тромба</a></h3><time class="rpwe-time published" datetime="2020-01-22T11:00:09+03:00">22.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/nauka/aerodinamicheskaya-truba-pomogla-razgadat-tajnu-obratnoj-zakrutki-gyujgensa/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/32d46337f4c4a187ea785fd9a2daa60e-280x170.jpg" alt="Аэродинамическая труба помогла разгадать тайну обратной закрутки «Гюйгенса»"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/32d46337f4c4a187ea785fd9a2daa60e-280x170.jpg" alt="Аэродинамическая труба помогла разгадать тайну обратной закрутки «Гюйгенса»"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/nauka/aerodinamicheskaya-truba-pomogla-razgadat-tajnu-obratnoj-zakrutki-gyujgensa/" title="Ссылка на Аэродинамическая труба помогла разгадать тайну обратной закрутки «Гюйгенса»" rel="bookmark">Аэродинамическая труба помогла разгадать тайну обратной закрутки «Гюйгенса»</a></h3><time class="rpwe-time published" datetime="2020-01-22T08:00:38+03:00">22.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/kultura/novoj-glavoj-minkultury-stala-olga-lyubimova/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/d26c14cb0d0245ca0240434f07a43672-280x170.jpg" alt="Новой главой Минкультуры стала Ольга Любимова"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/d26c14cb0d0245ca0240434f07a43672-280x170.jpg" alt="Новой главой Минкультуры стала Ольга Любимова"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/kultura/novoj-glavoj-minkultury-stala-olga-lyubimova/" title="Ссылка на Новой главой Минкультуры стала Ольга Любимова" rel="bookmark">Новой главой Минкультуры стала Ольга Любимова</a></h3><time class="rpwe-time published" datetime="2020-01-22T07:00:09+03:00">22.01.2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/politika/na-saxalina-odobrili-soxranenie-v-kabmine-kuratorov-dalnego-vostoka/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2020/01/127f625b6bc21008a917db0d672c31ac-280x170.jpg" alt="На Сахалина одобрили сохранение в кабмине кураторов Дальнего Востока"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2020/01/127f625b6bc21008a917db0d672c31ac-280x170.jpg" alt="На Сахалина одобрили сохранение в кабмине кураторов Дальнего Востока"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/politika/na-saxalina-odobrili-soxranenie-v-kabmine-kuratorov-dalnego-vostoka/" title="Ссылка на На Сахалина одобрили сохранение в кабмине кураторов Дальнего Востока" rel="bookmark">На Сахалина одобрили сохранение в кабмине кураторов Дальнего Востока</a></h3><time class="rpwe-time published" datetime="2020-01-22T06:00:07+03:00">22.01.2020</time></li></ul></div></section><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}</style><section id="rpwe_widget-13" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title">ЭКОНОМИКА</h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/ekonomika/mcd-metro-i-renovaciya-glavnye-stroitelnye-itogi-moskvy/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2019/12/заголовок-26-280x170.jpg" alt="МЦД, метро и реновация: главные строительные итоги Москвы"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2019/12/заголовок-26-280x170.jpg" alt="МЦД, метро и реновация: главные строительные итоги Москвы"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/ekonomika/mcd-metro-i-renovaciya-glavnye-stroitelnye-itogi-moskvy/" title="Ссылка на МЦД, метро и реновация: главные строительные итоги Москвы" rel="bookmark">МЦД, метро и реновация: главные строительные итоги Москвы</a></h3><time class="rpwe-time published" datetime="2019-12-26T13:11:24+03:00">26.12.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/ekonomika/moskomstrojinvest-razreshil-prodazhu-kvartir-v-zhk-veresk/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2019/12/вереск-280x170.jpg" alt="Москомстройинвест разрешил продажу квартир в ЖК &#171;Вереск&#187;"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2019/12/вереск-280x170.jpg" alt="Москомстройинвест разрешил продажу квартир в ЖК &#171;Вереск&#187;"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/ekonomika/moskomstrojinvest-razreshil-prodazhu-kvartir-v-zhk-veresk/" title="Ссылка на Москомстройинвест разрешил продажу квартир в ЖК &#171;Вереск&#187;" rel="bookmark">Москомстройинвест разрешил продажу квартир в ЖК &#171;Вереск&#187;</a></h3><time class="rpwe-time published" datetime="2019-12-25T13:03:44+03:00">25.12.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/ekonomika/razmer-subsidij-avtoproizvoditelyam-privyazhut-k-urovnyu-lokalizacii/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2019/12/edfa311c4d5f40de781f39fca41bc799.jpeg-280x170.jpg" alt="Размер субсидий автопроизводителям привяжут к уровню локализации"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2019/12/edfa311c4d5f40de781f39fca41bc799.jpeg-280x170.jpg" alt="Размер субсидий автопроизводителям привяжут к уровню локализации"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/ekonomika/razmer-subsidij-avtoproizvoditelyam-privyazhut-k-urovnyu-lokalizacii/" title="Ссылка на Размер субсидий автопроизводителям привяжут к уровню локализации" rel="bookmark">Размер субсидий автопроизводителям привяжут к уровню локализации</a></h3><time class="rpwe-time published" datetime="2019-12-19T06:03:59+03:00">19.12.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/ekonomika/eksperty-cifrovizaciya-v-teplosnabzhenii-pomozhet-umenshit-chislo-avarij/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2019/12/1557044398_031730772047_600x0_80_0_0_41d3433dd5c16846c20d076533d1d991-280x170.jpg" alt="Эксперты: цифровизация в теплоснабжении поможет уменьшить число аварий"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2019/12/1557044398_031730772047_600x0_80_0_0_41d3433dd5c16846c20d076533d1d991-280x170.jpg" alt="Эксперты: цифровизация в теплоснабжении поможет уменьшить число аварий"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/ekonomika/eksperty-cifrovizaciya-v-teplosnabzhenii-pomozhet-umenshit-chislo-avarij/" title="Ссылка на Эксперты: цифровизация в теплоснабжении поможет уменьшить число аварий" rel="bookmark">Эксперты: цифровизация в теплоснабжении поможет уменьшить число аварий</a></h3><time class="rpwe-time published" datetime="2019-12-16T19:54:13+03:00">16.12.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://vcnews.ru/ekonomika/kongress-ssha-smyagchil-sankcii-protiv-nord-stream-2/"  rel="bookmark"><img class="lazy lazy-hidden rpwe-aligncenter rpwe-thumb" src="//vcnews.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vcnews.ru/wp-content/uploads/2019/12/85b329d23608351b7a25b31dd8d99872-280x170.jpg" alt="Конгресс США смягчил санкции против Nord Stream 2"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://vcnews.ru/wp-content/uploads/2019/12/85b329d23608351b7a25b31dd8d99872-280x170.jpg" alt="Конгресс США смягчил санкции против Nord Stream 2"></noscript></a><h3 class="rpwe-title"><a href="https://vcnews.ru/ekonomika/kongress-ssha-smyagchil-sankcii-protiv-nord-stream-2/" title="Ссылка на Конгресс США смягчил санкции против Nord Stream 2" rel="bookmark">Конгресс США смягчил санкции против Nord Stream 2</a></h3><time class="rpwe-time published" datetime="2019-12-15T08:24:05+03:00">15.12.2019</time></li></ul></div></section></div></aside></div></div><footer id="site-footer" class="site-footer" role="contentinfo"><div class="footer-title-container"><div class='site-title'><a href='https://vcnews.ru'>VCNEWS.RU</a></div><ul class='social-media-icons'><li> <a class="twitter" target="_blank"
 href="https://twitter.com/ruvcnews"> <i class="fab fa-twitter"
 title="twitter"></i> </a></li><li> <a class="vk" target="_blank"
 href="https://vk.com/vcnews_ru"> <i class="fab fa-vk"
 title="vk"></i> </a></li></ul></div><div id="menu-footer-container" class="menu-footer-container"><div id="menu-footer" class="menu-container menu-footer" role="navigation"><nav class="menu"><ul id="menu-footer-items" class="menu-footer-items"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="https://vcnews.ru">Главная</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517"><a href="https://vcnews.ru/politika/">ПОЛИТИКА</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://vcnews.ru/nauka/">НАУКА</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7925"><a href="https://vcnews.ru/obshhestvo/">ОБЩЕСТВО</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6202"><a href="https://vcnews.ru/nedvizhimost/">НЕДВИЖИМОСТЬ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://vcnews.ru/kultura/">КУЛЬТУРА</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3182"><a href="https://vcnews.ru/finansy/">ФИНАНСЫ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3181"><a href="https://vcnews.ru/sport/">СПОРТ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3183"><a href="https://vcnews.ru/ekonomika/">ЭКОНОМИКА</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://vcnews.ru/zdorove/">ЗДОРОВЬЕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://vcnews.ru/avto/">АВТО</a></li></ul></nav></div></div><aside id="site-footer-widgets" class="widget-area widget-area-site-footer active-3" role="complementary"><section id="text-5" class="widget widget_text"><h2 class="widget-title">ФИНАНСЫ</h2><div class="textwidget">Все материалы на данном сайте взяты из открытых источников - имеют обратную ссылку на материал в интернете или присланы посетителями сайта и предоставляются исключительно в ознакомительных целях. Права на материалы принадлежат их владельцам. Администрация сайта ответственности за содержание материала не несет. Если Вы обнаружили на нашем сайте материалы, которые нарушают авторские права, принадлежащие Вам, Вашей компании или организации, пожалуйста, сообщите нам.</div></section><section id="calendar-4" class="widget widget_calendar"><h2 class="widget-title">ПОИСК ПО ДАТЕ</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Январь 2020</caption><thead><tr><th scope="col" title="Понедельник">Пн</th><th scope="col" title="Вторник">Вт</th><th scope="col" title="Среда">Ср</th><th scope="col" title="Четверг">Чт</th><th scope="col" title="Пятница">Пт</th><th scope="col" title="Суббота">Сб</th><th scope="col" title="Воскресенье">Вс</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://vcnews.ru/2019/12/">&laquo; Дек</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="https://vcnews.ru/2020/01/01/" aria-label="Записи, опубликованные 01.01.2020">1</a></td><td><a href="https://vcnews.ru/2020/01/02/" aria-label="Записи, опубликованные 02.01.2020">2</a></td><td><a href="https://vcnews.ru/2020/01/03/" aria-label="Записи, опубликованные 03.01.2020">3</a></td><td><a href="https://vcnews.ru/2020/01/04/" aria-label="Записи, опубликованные 04.01.2020">4</a></td><td><a href="https://vcnews.ru/2020/01/05/" aria-label="Записи, опубликованные 05.01.2020">5</a></td></tr><tr><td><a href="https://vcnews.ru/2020/01/06/" aria-label="Записи, опубликованные 06.01.2020">6</a></td><td><a href="https://vcnews.ru/2020/01/07/" aria-label="Записи, опубликованные 07.01.2020">7</a></td><td><a href="https://vcnews.ru/2020/01/08/" aria-label="Записи, опубликованные 08.01.2020">8</a></td><td><a href="https://vcnews.ru/2020/01/09/" aria-label="Записи, опубликованные 09.01.2020">9</a></td><td><a href="https://vcnews.ru/2020/01/10/" aria-label="Записи, опубликованные 10.01.2020">10</a></td><td><a href="https://vcnews.ru/2020/01/11/" aria-label="Записи, опубликованные 11.01.2020">11</a></td><td><a href="https://vcnews.ru/2020/01/12/" aria-label="Записи, опубликованные 12.01.2020">12</a></td></tr><tr><td><a href="https://vcnews.ru/2020/01/13/" aria-label="Записи, опубликованные 13.01.2020">13</a></td><td><a href="https://vcnews.ru/2020/01/14/" aria-label="Записи, опубликованные 14.01.2020">14</a></td><td><a href="https://vcnews.ru/2020/01/15/" aria-label="Записи, опубликованные 15.01.2020">15</a></td><td><a href="https://vcnews.ru/2020/01/16/" aria-label="Записи, опубликованные 16.01.2020">16</a></td><td><a href="https://vcnews.ru/2020/01/17/" aria-label="Записи, опубликованные 17.01.2020">17</a></td><td><a href="https://vcnews.ru/2020/01/18/" aria-label="Записи, опубликованные 18.01.2020">18</a></td><td><a href="https://vcnews.ru/2020/01/19/" aria-label="Записи, опубликованные 19.01.2020">19</a></td></tr><tr><td><a href="https://vcnews.ru/2020/01/20/" aria-label="Записи, опубликованные 20.01.2020">20</a></td><td><a href="https://vcnews.ru/2020/01/21/" aria-label="Записи, опубликованные 21.01.2020">21</a></td><td id="today"><a href="https://vcnews.ru/2020/01/22/" aria-label="Записи, опубликованные 22.01.2020">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table></div></section><section id="pages-2" class="widget widget_pages"><h2 class="widget-title">Страницы</h2><ul><li class="page_item page-item-4225"><a href="https://vcnews.ru/karta-sajta/">карта сайта</a></li><li class="page_item page-item-4228"><a href="https://vcnews.ru/obratnaya-svyaz/">обратная связь</a></li></ul></section></aside><div class="design-credit"> <span> vcnews.ru © Все права защищены. Перепубликация материалов сайта без указания источника запрещена. </span></div></footer></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/vcnews.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var mission_news_objectL10n = {"openMenu":"\u043e\u0442\u043a\u0440\u044b\u0442\u044c \u043c\u0435\u043d\u044e","closeMenu":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u043c\u0435\u043d\u044e","openChildMenu":"\u043e\u0442\u043a\u0440\u044b\u0442\u044c \u0440\u0430\u0441\u043a\u0440\u044b\u0432\u0430\u044e\u0449\u0435\u0435\u0441\u044f \u043c\u0435\u043d\u044e","closeChildMenu":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0440\u0430\u0441\u043a\u0440\u044b\u0432\u0430\u044e\u0449\u0435\u0435\u0441\u044f \u043c\u0435\u043d\u044e"};</script> <script type='text/javascript'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript'>var a3_lazyload_extend_params = {"edgeY":"0"};</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 22 Jan 2020 11:54:32 GMT -->
